老鼠仓监控副图买点指标,老鼠仓机密指标源码

Q1:通达信副图指标公式,左上角指标数值总是显示小数点两位数,怎么去掉

改不了,系统设置的,没办法修改!

Q2:哪位高手可以把这个副图指标改为条件预警公式?启动买点=1

可以编写预警公式启动点的预警公式。

Q3:在哪里能找到通达信分时t+0准确买卖副图指标 准确率99% 源码

准确率这么高的不存在,因为涨跌图是人为做出来的,任何线庄家也能做出来,

Q4:求大神帮编个通达信副图买入点指标

XG:SKDJ.K<20 AND SKDJ.D<20 AND (CROSS(KDJ.J,KDJ.K) OR (KDJ.J>REF(KDJ.J,1) AND BETWEEN(KDJ.K-KDJ.J,0,6)));

(已测试)

Q5:请把下列通达信的指标公式改成选股公式(提示老鼠仓),谢谢(由于字数限制,分两次发源码)

AA1:=AMOUNT/V;
BB1:=L<AA1*0.9;
CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
DD1:=L<MA(C,5)*0.921;
EE1:=V<MA(V,5)*1.5;
老鼠仓选股:BB1 AND CC1 AND DD1 AND EE1;

Q6:通达信捕捉牛股利器 条件选股公式

清仓:=1.66*MA(FORCAST(CLOSE,2),40);
出货:=1.36*MA(FORCAST(CLOSE,2),40);
高抛:=1.16*MA(FORCAST(CLOSE,2),40);
低吸:=0.82*MA(FORCAST(CLOSE,2),40);
满仓:=0.72*MA(FORCAST(CLOSE,2),40);
XG:CROSS(C,满仓) OR CROSS(C,低吸);
{通过测试。{个人看法,仅供参考。}